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本日のご説明内容

• EndNote X7 の概要
1. 文献管理・研究成果発表時の現状と悩み
2. EndNote 3つの主要機能

• EndNote X7 デモ
1. 文献情報の取り込み（PubMed/医中誌）
2. 文献管理（PDFファイルの取り込み・添付/グループ分け）
3. 文献情報の同期・共有
4. MS Wordに文献リストを出力

• まとめ、質疑応答
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• データ化した文献情報をうまく管理できない…

• オンラインの検索結果のよい保存・管理方法がない…

必要な文献や情報が
すぐに見つからない！！！

文献管理の悩み

3



• PDFは、フォルダに分類して管理するが…

• PDFを開かないと、
中身を確認できない

• どこに、誰の論文を分
類したか忘れてしまう

• Wordに出力できない

必要な時に、PDF や
文献情報が見つからない

文献管理の現状
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研究成果発表時の悩みと現状（文献リストの作成）

• 文献リスト作成が手間

• 投稿雑誌や報告書の規定に体裁を整える必要がある

• 別の雑誌に投稿する際に、全て修正・打ち直し

投稿規程を確認しながら
参考文献を手入力…

投稿規程に沿って、
参考文献の体裁を整えるのは
大変な手間と時間がかかる…

※ 「日本がん検診・診断学会雑誌投稿規定」の投稿規定抜粋
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EndNote が解決！ ①文献管理

PubMed、医中誌などで
検索した文献情報を

簡単に EndNote に保存！

EndNote に保存した論文情報は
フルテキストPDFと一緒に管理

PDF などのファイルは、
ドラッグ&ドロップで添付可
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EndNote が解決！ ②文献リスト作成

Wordに文献リストを
簡単に自動作成！

投稿規定に沿って、
「短時間」で「手間なく」、

「正確に」出力

引用文献の追加や
投稿規定変更にも対応！

現在 6,000種類以上の
出力形式が用意！

文献リストの自動作成は、
論文執筆、研究報告書、科研費申請などに活用できる！

※ Nature誌の投稿規定に沿った出力
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EndNote X7 3つの主要機能

1. Usaco Corporation, EndNote X3: 
Thomson Reuters, 2009 (13) pp.1-13

2. Doe, J, Lung cancer therapy: 
Thomson Reuters, 2009 (13) pp.55-
58

3. Smith, M, Breast cancer Research:  
Thomson Reuters 2009 (13) pp. 23-
25

4. Smith, M, Breast cancer Research:  
Thomson Reuters 2009 (13) p. 23

__________________________
________

__________________________
________

__________________________
________

References

その他データベース

PDFs

電子ジャーナル

フルテキスト
PDFを添付

投稿規定に合わせて
文献リストを

自動作成

EndNote に、論文の
文献情報を取り込み

収録レコードの閲覧、検索、
グループ分け、編集、印刷、
PDF添付、他ユーザーと共有
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ライブラリの作成



EndNote ライブラリの作成

・EndNote はメニューバーの [File] → [New] からいくつでも
ライブラリを新規作成することができます。

※ EndNote のライブラリは、[ライブラリ名.enl]ファイルと
[ライブラリ名.Data]フォルダの二つから構成されます。
主にライブラリの情報を保存するのは [.Data] のフォルダの中です。
ライブラリに添付した PDF やグループ分けの情報は [.Data] の
中に保存されるので、ライブラリの移動やリネームをする際は、
二つを同時に行う必要があります。

※ EndNote のライブラリはローカルの環境で管理されることを
前提に開発されています。共有フォルダや、ドロップボックスなどの
オンラインストレージ上で保存・使用するとファイルが破損し、
ライブラリを開けなくなることがあります。予めご了承ください。

※ 上記に関わらず、ライブラリの破損や誤操作に備え、定期的にバック
アップを作成することを推奨いたします。
⇒ バックアップの作成方法は次ページ参照
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ライブラリのバックアップ作成方法

下記の操作で、ライブラリを構成する [.Data]フォルダと [.enl] ファイルを一
つのファイルに圧縮して保存することができます。

＜操作手順＞
① EndNote のメニューバーから [File] → [Compressed Library] を選択

② 出現する画面で [Create]、[With File Attachments]、[All References
in Library] が選択されている状態で [Next] をクリック

③ 任意の場所に、任意のファイル名で保存

④ [ライブラリ名.enlx] が作成されます。
※ ライブラリの容量によっては多少時間がかかります。

※ 圧縮保存では、容量が 4GB を超えるライブラリのバックアップを作成
することができません。容量が 4GB を超える場合は、メニューバーの
[File] → [Save a Copy] から [ライブラリ名.enl] と [ライブラリ名.Data]
を複製保存してください。
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圧縮保存ファイル（.enlx）について

圧縮保存を行うと、 [ライブラリ名.enl]ファイルと [ライブラリ名.Data] 
フォルダの二つを一つに圧縮したファイルが作成されます。（拡張子：enlx）

＜圧縮保存のメリット＞
・ライブラリ移動の際に [.enl] と [.Data] が離れることがない。
・ファイル移動の際に、ファイルの破損が起こりにくい。
・解凍すれば何度でも圧縮前の状態のファイルを作成できる。

＜解凍方法＞
・EndNote がインストールされているパソコンで [.enlx]ファイルを

ダブルクリックすると、その場所に [.enl]ファイルと [.Data] フォルダ
を作成し、ライブラリを開きます。

※ 解凍後に、ライブラリに行った操作は [.enl]ファイルと [.Data]フォルダ
に保存されます。圧縮保存ファイル (.enlx) には変更が反映されませんの
でご注意ください。

※ 圧縮保存ファイルの内容は更新されませんので、定期的に圧縮保存ファイ
ルを作成することを推奨します。上の画像のように、ファイル名に
圧縮保存の作成日時を記載することも推奨します。
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ジャーナル名の出力形式の調整（1）

※ ライブラリを新規作成したら、まずやっていただきたいこと

雑誌の投稿規定によって、文献リストに記載する文献情報のジャーナル名の
表記方法は異なります。EndNote で文献リストを自動作成する際に投稿規定
に対応させるには、スタイルの設定の他に、省略形のリストを EndNote に読
み込ませる必要があります。

〈操作手順〉
① EndNote のメニューバーの [Tools] → [Open Term Lists] → [Journals 
Term List]
② [Terms] のタブに表示されているジャーナル名をすべて削除

(ジャーナル名を全部選択したのち、[Delete Term]ボタンをクリック)
③ 引き続き、画面上部の [List] のタブをクリック
④ 画面左側で [Journals] が選択されている状態で、[Import List]ボタンを

クリック

⇒ 次のページへ

13



〈操作手順 続き〉
⑤ 下記のフォルダから研究領域名のファイルを開く（例： [Medical.txt] ）

Windows… C:¥Program Files (x86)¥EndNote X7¥Terms Lists
Macintosh… Macintosh_HD/Applications/EndNote X7/Terms

⑥ 「○○○ terms が取り込まれた」という主旨のメッセージが出現 → [OK]
⑦ 画面上部の [Terms] のタブの内容を確認すると、[Full Journal] の欄に

雑誌名のフル形式、[Abbreviation 1] や [Abbreviation 2] の欄に雑誌名
の省略形式が入力されていることが確認できます。

ジャーナル名の出力形式の調整（2）
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文献情報の取り込み



〈操作手順〉
① 画面左上の地球のアイコンを

クリック
② [PubMed (NLM)] を選択
③ 画面上部の検索欄に、キーワード

を入力
④ [Search]ボタンをクリック
⑤ 検索ヒット数が表示
⑥ [OK] をクリック
⑦ 検索結果が表示される
⑧ 自分のライブラリ（ローカルライ

ブラリ）に取り込みたい文献情報
を選択

⑨ プルダウンメニュー右隣りのアイ
コンをシングルクリック

⑩ 選択していた文献情報がローカル
ライブラリにコピーされる

⑪ 画面左上の本のアイコンをクリッ
クすることで、ローカルライブラ
リを確認できる

EndNote から PubMed に接続

1

2

3

4

5

6

7

8

9

⑪
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1

2

3

4

〈操作手順〉
① PubMed で検索し、検索結果から

EndNote に取り込みたい文献に
チェックを入れます

② 画面上部の [Send to:] をクリック
③ 出現するメニューから [Citation 

manager] を選択します
④ [Create File] をクリックします
⑤ 作成されるファイルを直接開くこと

ができれば、文献情報は直接
EndNote に取り込まれます。

作成されるファイルを直接開く方法
はブラウザごとに異なりますので、
次ページ以降をご参照ください。

5

○ 直接開くことができるインターネットブラウザ例：
Internet Explorer (Windows) / FireFox / Google Chrome (要設定：次ページ参照)

× 直接開くことができないインターネットブラウザ例： Safari / Internet Explorer (Macintosh)
→ ダウンロードされたファイルを直接開くことで対応可能

※ PubMed からのダイレクトエクスポートの
機能は、EndNote X6 以降のバージョンに
のみ対応しています。EndNote X5 以前の
バージョンをお持ちの方にはご利用に
なれません。予めご了承ください。

PubMed のページから文献情報を取り込む方法
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FireFox

- [Create File] をクリックすると、上の画面が表示
- [プログラムで開く] を選択
- 開くプログラムとして [EndNote X7] を指定
- [OK] をクリックすると、文献情報が EndNote に

取り込まれる
- [今後この種類のファイルは同様に処理する] にチェックを入

れると、以後拡張子が同じファイル
についてはこちらの画面を経由することなく、
自動的に開くことができます。

Google Chrome

- [Create File] をクリックすると、作成された
ファイルが自動的に保存される

- 画面下部に保存されたファイルが表示される
- その表示の右端にある [▼]ボタンをクリックし、

[開く] をクリックすると文献情報が EndNote に
取り込まれます。

- [この種類のファイルは常に開く] をクリックし、
チェックを入れると、以後拡張子が同じファイルに
ついては自動的に開くことができます。

※ 本操作は、各ブラウザの現在の最新のバージョンに
対応しています。画面が異なる場合は、ブラウザを
アップデートすることをご検討いただければ幸いです。

ダウンロードファイルを直接開く方法
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Internet Explorer (Windows)

※ Safari や Macintosh版の Internet Explorer 
では、ブラウザからダウンロードするファイル
を直接開くことができず、自動で保存する
設計になっています。これは EndNote の問題
ではなくブラウザの設計によるものですので、
EndNote からは解決できません。

自動で保存されたファイルを手動で開くか、
ダイレクトエクスポートを利用できるブラウザを
ご利用いただきますようお願いいたします。

※ その他のインターネットブラウザでも、ダウン
ロードされるファイルを直接開くことができれば
ダイレクトエクスポート可能だと思われます。

〈操作手順〉
① 医中誌Web で検索し、検索結果から

EndNote に取り込みたい文献にチェック
② 画面上の [ダイレクトエクスポート] を

クリック
③ 出現する画面にて、真ん中にある「あなた

のパソコンの EndNote ライブラリへダイ
レクトエクスポートします」を選択

④ 画面下部から [ファイルを開く] を選択し、
直接開きます

1

2

3

4

医中誌から文献情報を取り込む方法
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2

〈操作手順〉

① CiNii で検索し、検索結果から
EndNote に取り込みたい文献情報に
チェックを入れる

② [新しいウィンドウで開く] のプルダウン
を [EndNoteに書き出し] に変更

③ [実行]ボタンをクリック

④ 作成されるファイルを開くと、文献情報
が EndNote に取り込まれます。

CiNii から文献情報を取り込む方法

1

3
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PDF やその他ファイルの管理



フルテキスト PDF を EndNote に取り込む 3つの方法

方法1. PDFファイルを EndNote にインポートすることで
添付ファイル付きのレコードを作成

方法2. 取り込んだ文献情報に PDFファイルを
ドラッグ＆ドロップで添付

方法3. メニューバーからダイアログを開き、取り込んだ文献情報に
PDFファイルを添付

※ ファイル添付の基本事項
・添付したファイルは [.Data]フォルダの中にコピー保存され、管理されます。
・一つのレコードに添付できるファイルは最大 45個までです。
・添付されるファイル名は最大 50字までで、それ以降は切り捨てられます。
・添付した PDFファイルは EndNote内のビュアーで見ることができます。
・PDF 以外のファイルも、EndNote内のビュアーで見ることはできませんが、

レコードに添付して管理することはできます。
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〈操作手順〉
① メニューバーの [File] → [Import] → [File]

※ フォルダ内の PDF をまとめて取り込む
場合は [File] → [Import] → [Folder]

② [Import File:] の右の [Choose] のボタン
から取り込むファイルを選択

③ [Import Option:] の欄のプルダウンにて
[PDF] を選択

④ [Import] のボタンをクリックすると、
PDF が取り込まれる

1

2

3

4

※ 取り込む論文 PDF によって、自動で文献情報を
取得できるものとできないものがあります。

EndNote は PDF を取り込む際、PDF の本文中
の DOI 情報を読み取ろうとします。DOI の情報
が読み取れれば、その情報を基にインターネット
アクセスを介して文献情報を取得します。
DOI の情報が読み取れない場合、EndNote は
文献情報の [Title] の項目に PDF のファイル名
を入力し、取り込みます。

※ 文献情報を自動で取り込めなかった場合、
[Title] を正確に入力して保存し、メニューバーの
[References] → [Find Reference Updates] で
文献情報を取得できないか試みることができます。

方法1. フルテキスト PDF をインポート（Windows）
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〈操作手順〉
① メニューバーの [File] → [Import]
② [Import Option:] の欄のプルダウンにて

[PDF File or Folder] を選択
③ 画面上部から取り込む PDF ファイルを選択

※ PDF が入っているフォルダを選択すれば
フォルダ内の PDF をまとめて取り込めます

④ [Import] のボタンをクリックすると、
PDF が取り込まれます

1

2

3

4

※ 取り込む論文 PDF によって、自動で文献情報を
取得できるものとできないものがあります。

EndNote は PDF を取り込む際、PDF の本文中
の DOI 情報を読み取ろうとします。DOI の情報
が読み取れれば、その情報を基にインターネット
アクセスを介して文献情報を取得します。
DOI の情報が読み取れない場合、EndNote は
文献情報の [Title] の項目に PDF のファイル名
を入力し、取り込みます。

※ 文献情報を自動で取り込めなかった場合、
[Title] を正確に入力して保存し、メニューバーの
[References] → [Find Reference Updates] で
文献情報を取得できないか試みることができます。

方法1. フルテキスト PDF をインポート（Macintosh）
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（補足） PDF から文献情報を取得できなかった場合（1）

下記の操作で文献情報のアップデートを行い、文献情報を取得できる
場合があります。（英文誌のみ）

※ “Find Reference Updates” の検索先は
“Web of Science Core Collection” と “PubMed” です。

【Find Reference Updates】の機能

〈操作手順〉
① PDF を取り込んだことで作成された

レコードをダブルクリックすることで
編集画面を開き、論文のタイトルを正確に
入力し、[File] → [Save] で変更を保存

⇒ 次のページへ

1
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〈操作手順 続き〉
② タイトルを正確に入力したレコードを

選択し、メニューバーの [References]
→ [Find Reference Updates] を選択

③ 更新情報が見つかると、見つかった情報が
現在の情報と比較表示されるので、
[Update All Fields] を選択し、すべての
情報を置き換える

④ [Save Updates] を選択し、変更を保存

（補足） PDF から文献情報を取得できなかった場合（2）

2

3

4

※ 画面左が見つかったアップ
デート情報で、右が現在
保有している情報です。

※ [Update Empty Fields]
を選択すると、空の項目
だけに情報がコピーされ
ます。

※ 左から右にコピー＆ペース
トすることで、必要な情報
だけを移行することも可能
です。
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方法2. ドラッグ＆ドロップで既存のレコードに添付

※ 和文誌の文献を管理する際は、こちらの操作がおすすめ！

※ PDF 以外の種類のファイルを添付する際もこちらの操作！
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方法3. メニューバーからダイアログを開く

〈操作手順〉
① EndNote上でファイルを

添付するレコードを選択
② メニューバーの [References]

→ [File Attachment]
→ [Attach File]

③ 出現する画面で添付する
ファイルを開く

④ レコードにファイルが
添付される

※ 現在 EndNote X7.1 Macintosh版では、
レイアウトの設定が [Bottom PDF]、
[Right PDF]、[References Only] に
なっている場合、ダイアログが表示され
ません。他のレイアウトをご利用下さい。
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（参考）無料のフルテキストを EndNote に検索させる

EndNote に取り込んだ文献情報を基に、その文献のフルテキストを無料で取
得できないか EndNote に検索させることができます。

〈操作手順〉
① 文献情報を選択

② EndNote のメニューバーの [References] → [Find Full Text]
→ [Find Full Text]

③ グループパネルの下の [Find Full Text] の下に、検索中の文献情報
および検索結果が表示される。見つかった場合は自動で添付される。

※ “Find Full Text” はオープンアクセスジャーナルの中で、開発元の
Thomson Reuters と出版者の間で権利関係がクリアになっている
ものを探し出し、取得する機能です。すべてのオープンアクセス
ジャーナルから取得できることを保証するものではありません。

【Find Full Text】の機能
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（参考） 添付する PDF の自動リネーム

〈操作手順〉
① メニューバーの [Edit] → [Preferences]

※ Macintosh の場合はメニューバーの
[EndNote X7] → [Preferences]

② 左のメニューから [PDF Handling] を選択
③ 画面右上にて、リネームの際にどの項目の

情報を利用するか選択
④ 画面下で [OK] や [Save] をクリックし、

画面を閉じる

N Engl J Medから
ダウンロード直後

※ ファイル名が変更されるのは [.Data] のフォルダ
に保存されているファイルのみです。

※ 既に添付されているファイルも、メニューバーの
[References] → [File Attachments]
→ [Rename PDFs] から変更可能です。

EndNote に
取り込み後
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グループ分け



グループ分け

EndNote には 3種類のグループを作成することができます。

・Custom Group：完全に手動でグループ分け

・Smart Group：条件式を設定し、その式に該当する
レコードを自動仕分け

・Create From Groups：いくつかのグループを [And] [Or] [Not]
で論理演算の式を組み、グループを自動作成

※ グループ分けの基本事項
・グループ分けの情報は [.Data] フォルダの中に保存されます。
・グループは最大 5000個まで作成できます。
・グループはグループセットという複数のグループの標題となるような区分けの

下に作成していきます。グループセットは、メニューバーの [Groups] から
[Create]、[Rename]、[Delete] できます。

・グループを選択した状態で、メニューバーの [Groups] から
[Rename]、[Edit]、[Delete] できます。

・グループはドラッグ＆ドロップでグループセット間を移動させることが可能です。
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Custom Group

〈操作手順〉
① どのグループセットの下にグループを作成するか選択

② メニューバーの [Groups] → [Create Group] を選択

③ グループセットの下に新しいグループが作成されるので、
名前を任意のものに変更

④ [All References] や [Unfiled] などのグループから、
そのグループに入れるレコードを選択し、ドラッグ＆ドロップ

ドラッグ&
ドロップ
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Smart Group

〈操作手順〉
① どのグループセットの下にグループを作成するか選択

② メニューバーの [Groups] → [Create Smart Group] を選択

③ 出現した画面で、グループ名と自動仕分けの条件を設定

④ [Create]ボタンをクリックすると、グループが作成され、
設定した条件に合ったレコードが自動仕分けされる

例）

左の例では、

[Author] に Hirose
[Year] に 2014
[Title] に EndNote

が含まれているレコードが自動で入る
「EndNote セミナー」という名前の
グループが作成される
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Create from Groups

〈操作手順〉
① どのグループセットの下にグループを作成するか選択

② メニューバーの [Groups] → [Create From Groups] を選択

③ 出現した画面で、既に作成しているグループを
[And] [Or] [Not] を用いて論理演算の式を作成

④ [Create]ボタンをクリックすると、設定した論理演算の式に
従って、レコードが仕分けされる

Group A
And

Group B

Group A
Or

Group B

Group A
Not

Group B
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（参考）グループの並び順

グループセットは任意に順番を入れ替えることができますが、その下
の各グループはアルファベット順（正確には Unicode順）に並びます。
各グループを任意に並び替える場合は、グループ名の前に数字を入れ
ることをおすすめします。

ドラッグ&ドロップ
で並び替え可能

グループ名の先頭に
数字を入れることで
並び替え可能
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ライブラリの同期・共有



同期（Sync）の仕組み

研究室 自宅

EndNoteX7はひとつのライセンスにつきひとつのWebアカウントが付属しています。

EndNoteは、そのWebアカウントに、文献情報と添付ファイルをアップデートするこ

とで、複数の端末同士でファイルを同期することができます。

※EndNoteは3台までインストール可能です。
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同期（Sync）の設定

〈操作手順〉
① EndNoteのメニューアイコンの アイコンをクリック
② [EndNote Web Login] 画面が表示されるので左下の[Sign Up]を
クリック
③ 手順に従いEndNote オンラインのアカウントを作成
④ アカウント登録完了後、画面右下の[Sync]をクリックして1回目の
同期を行う。
⑤ 以後はメニューアイコンの をクリックすれば同期を行う。

メニューバーの
[Edit]→[Preferecnces]で表示される
画面の左側の[Sync]を選択すると左の
画面が表示される。

この画面で同期機能のユーザー設定が
可能

[Sync Automatically]ボックスに
チェックを入れると15分毎にEndNote 
オンラインと自動同期を行う。
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文献情報の共有（EndNoteオンライン）

文献情報の共有を行う場合は、EndNoteのWebアカウントの[構成]タブの

[マイグループの管理]で[共有]にチェックを入れます。

※添付ファイルは著作権上、共有が制限されています。
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自宅や勤務先のPC 共同研究者

同期機能を利用して最大15名でライブラリを共有

Web上に保存できる添

付ファイルの容量が無
制限になりました

Web上のライブラリを
複数端末間で閲覧・編集

15名までのX7ユーザーとも
ライブラリの共有が可能に！

文献情報の共有（シェアライブラリ機能）
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シェアライブラリ機能の手順

〈操作手順〉＝自分のライブラリを他者に共有する場合=

① EndNoteのメニューアイコンの アイコンをクリック
② 下記の[Sharing] 画面が表示されるので中段の[Enter email 
addresses separated by commas]のボックスにシェアする相手の
Emailアドレスを入力（相手もENX7.2をインストール済みでEndNote 
オンラインのアカウントを作成済みであることが条件）
③必要に応じ[Add a message]欄にコメント記入し[Invite]ボタンをクリック

上記で自分のライブラリを他社へ共有させ
る設定は完了。
設定したメールアドレス宛に招待メールが
送られます。

左のSharing画面で現在ライブラリを共有
しているユーザーを確認出来ます。
(自身を含め最大15名まで)

ライブラリの共有を外す場合はユーザー名
の右にある歯車のマークをクリックし
[Remove]を選択すると共有を外すことが
出来ます。
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シェアライブラリ機能の手順

〈操作手順〉＝他者のライブラリを共有する場合=

① 招待メールを受け取ったらメールに表示された[Accept]ボタンを
クリック
② ログイン画面が開くのでEndNoteオンラインのアカウントのメー
ルアドレスとパスワードを入力して[Accept]ボタンをクリック
③You‘re ready to access this shared library! という画面が表示されたら完了
④ EndNote X7.2 に戻り、メニューバー[File]→[Open Shared Library]をクリッ

クすると下記の[Select a Shared Library]画面が表示されます。
⑤利用する相手のメールアドレスを選んで[Open]をクリックすると共有のラ
イブラリを開くことが出来ます。

※自分が共有主として他者を招待する際には1つのライブラリ

しか共有することが出来ませんが、共有主の招待を受ける側
であれば、共有するライブラリの数に制限はありません。

○一度ライブラリを共有すると、共有している

ユーザーはだれでも文献情報や添付ファイルを
閲覧・編集することができます。
○編集を加えた後は、必ずSyncボタンをクリック
して変更を反映させてください。
○共有ユーザー間で同時にライブラリを開いて
も問題はありませんので、ご安心ください。
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MS Word上での機能



文献情報を Word へ出力する方法（1）

方法①：Word上の EndNote の機能の虫眼鏡のアイコンをクリックし、
EndNote内の文献情報を検索して [Insert] ボタンをクリック

方法②：EndNote の画面から、引用する文献を選択し、
[Insert Selected Citations] のアイコンをクリック

(Windows)

(Macintosh)

(Windows) (Macintosh)
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文献情報を Word へ出力する方法（2）

方法③：EndNote から Word へ文献情報をドラッグ＆ドロップ
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スタイルを変更する方法

方法：プルダウンからスタイル（主に投稿先の雑誌名）を選択

(Windows)

(Macintosh)

※ プルダウンの中に希望するスタイルがない場合は
選択肢一番上の [Select Another Style] を選択
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（参考）使用できるスタイルを追加する方法

デフォルトのインストールでは主要な 500ほどのスタイルしかインス
トールされません。下記の操作で使用できるスタイルを追加できます。

〈操作手順〉
① EndNote のメニューバーの [Help] → [EndNote Output Styles]
② 表示されるページの [Style or Journal Name] の欄に

ジャーナル名を正確に入力 → [APPLY]ボタンをクリック
③ ご希望のジャーナル名が表示されたら、右側の

[Download]ボタンをクリック
④ 「開く」か「保存する」か問われたら「開く」を選択

（※ 自動で保存された場合は、保存されたファイルを開く）
⑤ EndNote の画面にスタイルの詳細画面が表示

→ その画面のまま、メニューバーの [File] → [Save As]
→ 名前を付けて [Save]ボタンをクリック

⑥ Word で、保存したスタイルを使用できるか確認
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引用挿入した文献情報の削除方法①

(Windows) (Macintosh)

[Back Space]キーや [Delete]キーで EndNote の出力部分を削除す
ると、正常に削除されず、Wordファイルに異常をもたらす場合があ
ります。EndNote の CWYW機能を利用して削除してください。

49



引用挿入した文献情報の削除方法②

アンフォーマットの状態にしてから文字情報として削除します。
※ この方法では、引用した文献情報をまとめて削除できます。
〈操作手順〉
① 文書ファイルを保存します。
② Word上の EndNote X7 の機能から下記を選択

③ 文献リストが消え、本文中の引用部分が下記の形になる
{Author, Year #Record Number}

④ 削除したい文章や段落を [Back Space] や [Delete] で削除
⑤ EndNote X7 の機能から下記をクリックすると、再フォーマット化される

(Windows) (Macintosh)
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投稿前に EndNote の出力部分を Plain Text にする

EndNote から出力されている文字情報は EndNote と連携されており、手入
力で編集を加えても EndNote の機能で元に戻ってしまいます。Wordファイ
ルを出版者等に提出する前に下記の操作で連携を切ってください。

〈操作手順〉
① 文書ファイルを保存します。
② Word上の EndNote X7 の機能から下記を選択

③ 出現する画面で [OK] を選択
④ EndNote との連携が切れた文書ファイルが新規作成される
⑤ 新規作成された「④」の文書ファイルを名前を付けて保存する

（①で保存した、連携が残っている Word ファイルも大切に保存しておく）

(Windows) (Macintosh)

※ 一度 EndNote の出力部分の連携を切ると、再度連携させることはできません。
引用文献を追加・削除するなど、EndNote の機能を利用する場合は、EndNote との
連携が残っているファイルをご利用ください。
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まとめ



X7の新機能

• PDFファイルを自動で取り込むフォルダを設定できる

• PDFファイルを添付する際、論文のタイトルや著者名をもとにファ
イル名を自動変更

• 添付済みファイルの名前を変更することができるように

• Wordで文献リストをカテゴリごとに別々で作成可能

• 一つのライセンスで、WindowsとMacintosh両方の端末に、計3台
までインストール可能

• シェアライブラリ機能により最大15名とデータ容量無制限で添付
ファイルを含む文献情報の共有が可能
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X3～X6の新機能（一部）

X3

・起動時間の短縮

X4

・フルテキストPDFからレコードを作成可能に

X5

• ライブラリ一覧画面にPDF&Quick Edit タブが新設

• 既存レコードを、インターネット上の最新情報へアップデート！

X6

・シンクロ機能でどこにいても最新ライブラリにアクセス

・PubMedからダイレクトエクスポートが実装
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EndNote まとめ

★フルテキストPDF など各種ファイルを文献情報と一元管理★

• オンラインデータベースなどから必要な文献情報を取得し、保存

• PDF インポートやドラッグ&ドロップなどで、ファイルを簡単に添
付・管理可能

• グループ分け機能で、収集した文献情報を分類管理可能

• 文献情報を投稿規定に沿った形式で Word に出力

• 共同研究者と必要な文献情報を共有
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FAQ よくある質問

Q. EndNote は何端末までインストールできますか？

A. EndNote X7 は 3端末までインストール可能です。
ただし、個人使用に限ります。

Q. アップグレードは直前のバージョンからしかできないのですか？

A. EndNote は過去のどのバージョンからでも、同じ値段で最新版へ
アップグレードいただけます。
※ 過去のバージョンのシリアル番号が必要です。

56



応用編（TIPS）



①「書籍の中の一部」の文献情報を取り込む方法

1. 東京大学図書館，北海道大学図書館等のOPACから、書籍の文献
情報をエクスポートする。

※Online Search の場合は、Library of Congressを使用。

２．この時点で「書籍全体」のデータが取り込まれる

3．取り込んだレコードを開く

4．Reference Typeを「Book Section」にする

5．「Pages」や、「Book Title」「Title」フィールドを入力
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②日本語と英語が混在した参考文献リストの作成方法

EndNoteは論文1種類につき、１つのスタイルしか適用できないので、

日本語文献が多い場合は日本語のスタイルを、英語文献が多い場合
は英語のスタイルを適用。

その後、Word上でフィールドコードを削除し、手書きで修正

＜フィールドコードの削除方法＞
Windowsの場合：

「 Convert Citations and Bibliography」

→「 Convert to Plain Text」をクリック

Macintoshの場合：

メニューの[ツール]->[EndNote]->[Remove Field Codes]
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EndNote X7 についてのお問い合わせ先

ユサコ株式会社
リサーチ・アシストグループ EndNote担当

フリーダイヤル：0120-551-051
受付：平日 9:00～11:50 / 13:00～17:30

Ｅ-Mａｉｌ：（購入） en-order@usaco.co.jp
（操作） endnote@usaco.co.jp

URL：http://www.usaco.co.jp/products/isi_rs/endnote.html
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